Jump to content


lightning enabled but no dashboard widget


14 replies to this topic

#1 philsafc (guest)

philsafc (guest)
  • Guests

Posted 30 November 2015 - 07:52 PM

ive installed lightning. been into modifications and activated it. it's definitely working as my site is very fast now but there is no panel in the admin section so how will I buy a license once the trial expires?
  • 0

#2 MaxD

MaxD

    Administrator

  • Administrators
  • 715 posts

Posted 30 November 2015 - 08:32 PM

I'd like to check what's wrong. Please submit your FTP access details here - http://lightning.devs.mx/report/


  • 0

#3 Guest (guest)

Guest (guest)
  • Guests

Posted 30 November 2015 - 08:51 PM

sorry I am unable to give you those details. is there anything i can do?


  • 0

#4 MaxD

MaxD

    Administrator

  • Administrators
  • 715 posts

Posted 30 November 2015 - 08:54 PM

Ok, send me to [email protected] your files:

  • admin/view/template/common/header.tpl
  • modification/admin/view/template/common/header.tpl

  • 0

#5 Guest (guest)

Guest (guest)
  • Guests

Posted 30 November 2015 - 09:02 PM

thanks Max. I have sent those files to you just now.

 

Phil


  • 0

#6 Guest (guest)

Guest (guest)
  • Guests

Posted 06 January 2016 - 01:46 AM

hi there..

 

I have the same problem.  Please help on getting the widget back on Admin panel.

 


  • 0

#7 MaxD

MaxD

    Administrator

  • Administrators
  • 715 posts

Posted 08 January 2016 - 02:12 PM

Hi guys!

 

I was not able to work last few weeks, processing my mail right now.


  • 0

#8 Guest (guest)

Guest (guest)
  • Guests

Posted 13 January 2016 - 08:36 PM

Same problem here.. it is active in the VQMod but does not show up in the admin panel. Please help on this.

 


  • 0

#9 MaxD

MaxD

    Administrator

  • Administrators
  • 715 posts

Posted 14 January 2016 - 01:23 PM

Huh, I still hadn't a chance to see this situation live. Please submit your FTP access details here - http://lightning.devs.mx/report/


  • 0

#10 Guest (guest)

Guest (guest)
  • Guests

Posted 20 January 2016 - 09:06 AM

Sorry bro but the site is live site with lots of Customer details and I may not be able to provide you with the FTP.. I request you please suggest the solution and I work on it.. Or you just let me know which file should I send to you for further investigation.

Please do it on urgent basis since its almost over a month now and that plugin is wasted without working for me.


  • 0

#11 MaxD

MaxD

    Administrator

  • Administrators
  • 715 posts

Posted 20 January 2016 - 01:32 PM

Ok, please mail me your site address to start. My mail is [email protected]


  • 0

#12 Guest (guest)

Guest (guest)
  • Guests

Posted 03 February 2016 - 11:45 AM

aaa


  • 0

#13 Guest (guest)

Guest (guest)
  • Guests

Posted 03 February 2016 - 11:46 AM

same problem with me.

and feels like nothing changed to the speed of my site


  • 0

#14 Guest (guest)

Guest (guest)
  • Guests

Posted 03 February 2016 - 05:10 PM

comin back... in response of the above comment

 

my programmer manage to install the extension.

 

AWESOME SPEED. 

 

many thanks

 


  • 0

#15 MaxD

MaxD

    Administrator

  • Administrators
  • 715 posts

Posted 04 February 2016 - 10:59 AM

Great!

 

I wasn't unable to touch non-visible Lightning yet (


  • 0



Reply to this topic



  



 

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Community Skin by Fredson Nunes Junior